<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.heartbeatmedia.de/xmlrpc.php">

  <title>Waterparks &quot;Royal&quot; music video - Heartbeatmedia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Waterparks is now premiering a new music video for &quot;Royal&quot;, which comes from their debut full-length Double Dare."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.heartbeatmedia.de/2017/02/09/waterparks-royal-music-video/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waterparks &quot;Royal&quot; music video - Heartbeatmedia" />
<meta property="og:description" content="Waterparks is now premiering a new music video for &quot;Royal&quot;, which comes from their debut full-length Double Dare." />
<meta property="og:url" content="http://www.heartbeatmedia.de/2017/02/09/waterparks-royal-music-video/" />
<meta property="og:site_name" content="Heartbeatmedia" />
<meta property="article:publisher" content="http://www.facebook.com/heartbeatmedia" />
<meta property="article:tag" content="double dare" />
<meta property="article:tag" content="equal vision records" />
<meta property="article:tag" content="music video" />
<meta property="article:tag" content="royal" />
<meta property="article:tag" content="uk tour 2017" />
<meta property="article:tag" content="waterparks" />
<meta property="article:section" content="Music" />
<meta property="article:published_time" content="2017-02-09T04:49:05+00:00" />
<meta property="article:modified_time" content="2017-01-29T09:57:18+00:00" />
<meta property="og:updated_time" content="2017-01-29T09:57:18+00:00" />
<meta property="og:image" content="http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Waterparks is now premiering a new music video for &quot;Royal&quot;, which comes from their debut full-length Double Dare." />
<meta name="twitter:title" content="Waterparks &quot;Royal&quot; music video - Heartbeatmedia" />
<meta name="twitter:site" content="@heartbeatmedia" />
<meta name="twitter:image" content="http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks.jpg" />
<meta name="twitter:creator" content="@heartbeatmedia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Heartbeatmedia &raquo; Feed" href="http://feeds.feedburner.com/heartbeatmedia/RJNt" />
<link rel="alternate" type="application/rss+xml" title="Heartbeatmedia &raquo; Kommentar-Feed" href="http://www.heartbeatmedia.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heartbeatmedia &raquo; Waterparks &#8222;Royal&#8220; music video Kommentar-Feed" href="http://www.heartbeatmedia.de/2017/02/09/waterparks-royal-music-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heartbeatmedia.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instapress-css'  href='http://www.heartbeatmedia.de/wp-content/plugins/instapress/instapress.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.heartbeatmedia.de/wp-content/plugins/instapress/fancybox/jquery.fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-css'  href='http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.heartbeatmedia.de/wp-content/themes/hueman/style.css?ver=3.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/instapress/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.heartbeatmedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heartbeatmedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heartbeatmedia.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.heartbeatmedia.de/?p=42266' />
<link rel="alternate" type="application/json+oembed" href="http://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
.fve-max-width-wrapper{
    max-width: 705px;
    margin-left: auto;
    margin-right: auto;
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- WP-Archives 0.8 by unijimpe -->
<!--[if lt IE 9]>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

	<!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ -->
	<style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; } </style>
	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Alle aufklappen' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Alle einklappen');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Alle aufklappen');
					}
					return false;
				});
			});
		/* ]]> */
	</script>

<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { background-color: #eaeaea; }
</style>
</head>

<body class="post-template-default single single-post postid-42266 single-format-standard col-3cm full-width topbar-enabled mobile-sidebar-hide unknown">

<div id="wrapper">

  <header id="header">
          <nav class="nav-container group" id="nav-topbar">
        <div class="nav-toggle"><i class="fa fa-bars"></i></div>
        <div class="nav-text"><!-- put your mobile menu text here --></div>
        <div class="nav-wrap container"><ul id="menu-what-is-it" class="nav container-inner group"><li id="menu-item-34966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34966"><a href="http://www.heartbeatmedia.de/archiv/">All Articles</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.heartbeatmedia.de/impressum/">Impressum</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.heartbeatmedia.de/kontakt/">Kontakt</a></li>
</ul></div>

        <div class="container">
          <div class="container-inner">
            <div class="toggle-search"><i class="fa fa-search"></i></div>
            <div class="search-expand">
              <div class="search-expand-inner">
                <form method="get" class="searchform themeform" action="http://www.heartbeatmedia.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegiff(e) eingeben & Enter drücken';" onfocus="if(this.value=='Suchbegiff(e) eingeben & Enter drücken')this.value='';" value="Suchbegiff(e) eingeben & Enter drücken" />
	</div>
</form>              </div>
            </div>
          </div><!--/.container-inner-->
        </div><!--/.container-->

      </nav><!--/#nav-topbar-->
    
    <div class="container group">
      <div class="container-inner">
                
          <div class="group pad">
            <p class="site-title"><a href="http://www.heartbeatmedia.de/" rel="home">Heartbeatmedia</a></p>
            <p class="site-description">Music, sports and more.</p>
            
          </div>

        
                  <nav class="nav-container group" id="nav-header">
            <div class="nav-toggle"><i class="fa fa-bars"></i></div>
            <div class="nav-text"><!-- put your mobile menu text here --></div>
            <div class="nav-wrap container"><ul id="menu-headernavigation" class="nav container-inner group"><li id="menu-item-32407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="http://www.heartbeatmedia.de/category/digitalmedia/">Digital Media</a></li>
<li id="menu-item-32408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32408"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/quotes/">Quotes</a></li>
	<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/tattoo/">Tattoo</a></li>
	<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/xvx/">xVx</a></li>
</ul>
</li>
<li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32411"><a href="http://www.heartbeatmedia.de/category/music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="http://www.heartbeatmedia.de/category/music/cd-reviews/">CD Reviews</a></li>
	<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="http://www.heartbeatmedia.de/category/music/videos-music/">Videos</a></li>
</ul>
</li>
<li id="menu-item-35090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35090"><a href="http://www.heartbeatmedia.de/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://www.heartbeatmedia.de/category/shows/past-shows/">Past Shows</a></li>
</ul>
</li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32415"><a href="http://www.heartbeatmedia.de/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-32416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32416"><a href="http://www.heartbeatmedia.de/category/sports/biken/">Biken</a></li>
	<li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="http://www.heartbeatmedia.de/category/sports/skaten/">Skaten</a></li>
	<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://www.heartbeatmedia.de/category/sports/snowboarden/">Snowboarden</a></li>
	<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://www.heartbeatmedia.de/category/sports/surfen/">Surfen</a></li>
	<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://www.heartbeatmedia.de/category/sports/videos-sports/">Videos</a></li>
</ul>
</li>
</ul></div>
          </nav><!--/#nav-header-->
        
      </div><!--/.container-inner-->
    </div><!--/.container-->

  </header><!--/#header-->
    <div class="container" id="page">
    <div class="container-inner">
      <div class="main">
        <div class="main-inner group">

<section class="content">

	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.heartbeatmedia.de/category/music/" rel="category tag">Music</a></li>
						<li class="comments"><a href="http://www.heartbeatmedia.de/2017/02/09/waterparks-royal-music-video/#respond"><i class="fa fa-comments-o"></i>0</a></li>
					</ul>

	
</div><!--/.page-title-->
	<div class="pad group">

					<article class="post-42266 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-double-dare tag-equal-vision-records tag-music-video tag-royal tag-uk-tour-2017 tag-waterparks">
				<div class="post-inner group">

					<h1 class="post-title entry-title">Waterparks &#8222;Royal&#8220; music video</h1>
          <p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="http://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span>
   </span> &middot;
            <span class="published">9. Februar 2017</span>
     </p>
					
					<div class="clear"></div>

					<div class="entry themeform">
						<div class="entry-inner">
							<p><strong>Waterparks </strong>is now premiering a new music video for <strong>&#8222;Royal&#8220;</strong>, which comes from their debut full-length <strong>Double Dare.</strong> The video was directed by Millicent Hailes.</p>
<div class="fve-max-width-wrapper">
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;">
    <iframe src="//www.youtube.com/embed/NpQDqppBsxI?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
</div>
<p><strong>Waterparks</strong> recently announced a North American co-headline tour with Too Close To Touch that has already sold out at multiple venues and/or been upgraded to larger rooms &#8211; including New York City, Chicago, Houston, Detroit and Baltimore.</p>
<p><span id="more-42266"></span>The tour will kick off on February 9 in Dallas, TX. Joining on the month long run will be Creeper (February 14 &#8211; March 3) and Chapel (February 9 &#8211; 13 and March 4 &#8211; 8). Waterparks was also recently announced as the opener on All Time Low&#8217;s upcoming UK run, with additional support from SWMRS. All upcoming tour dates can be found below.</p>
<p>Leading up to the release of Double Dare, Waterparks saw exclusive looks from Sirius XM Hits 1 for the premiere of &#8222;Hawaii (Stay Awake)&#8220; on Pete Wentz&#8217;s Hits &amp; Misses show and with BBC Radio 1 for the premiere of &#8222;Royal&#8220; on Rock Show with Daniel P. Carter, where the song was named the Rockest Record and has since seen additional spins on the shows of Annie Mac, Clara Amfo, Huw Stephens (hosted by Phil Taggert) and more.</p>
<p><strong>Double Dare</strong> was recorded in Los Angeles, CA with Benji Madden (Good Charlotte, 5 Seconds of Summer) and Courtney Ballard (5 Seconds of Summer, All Time Low). Double Dare is the follow-up to three EPs: Cluster (2016), Black Light (2014) and Airplane Conversations (2012).</p>
<div id="attachment_42269" style="width: 710px" class="wp-caption alignnone"><a href="http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks.jpg"><img class="size-full wp-image-42269" src="http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks.jpg" alt="Waterparks" width="700" height="470" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks.jpg 700w, http://www.heartbeatmedia.de/wp-content/uploads/2017/02/Waterparks-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="wp-caption-text">Waterparks</p></div>
<p>The past year has been truly groundbreaking for Waterparks, who signed to <strong>Equal Vision Records</strong>, partnered with MDDN co., released Cluster, embarked on their first ever full US and UK tours, and landed spots for Knight on the covers of Alternative Press and Kerrang! magazines. The band has also toured as direct support on Good Charlotte&#8217;s US and UK reunion shows, on the entirety of the 2016 Vans Warped Tour, performed at SXSW, So What?! and Slam Dunk festivals, completed two UK tours &#8211; one of which included performances at the prestigious Reading and Leeds Fest, and most recently wrapped up a full US run with Sleeping With Sirens, State Champs, and Tonight Alive.</p>
<p><strong>Waterparks</strong> is comprised of vocalist/guitarist Awsten Knight, guitarist/vocalist Geoff Wigington, and drummer/vocalist Otto Wood.</p>
<p><strong>UK TOUR: All Time Low w/SWMRS and Waterparks</strong><br />
Mar 10 London, UK @ Eventim Apollo<br />
Mar 11 Cardiff, UK @ Great Hall<br />
Mar 13 Southampton, UK @ O2 Guildhall<br />
Mar 14 Cambridge, UK @ Corn Exchange<br />
Mar 15 Leeds, UK @ O2 Academy<br />
Mar 16 Birmingham, UK @ O2 Academy<br />
Mar 18 Liverpool, UK @ Mountford Hall, Liverpool Guild of Students<br />
Mar 19 Belfast, IE @ Ulster Hall<br />
Mar 20 Dublin, IE @ Olympia Theatre<br />
Mar 22 Bristol, UK @ O2 Academy<br />
Mar 23 Manchester, UK @ O2 Apollo<br />
Mar 24 Sheffield, UK @ O2 Academy<br />
Mar 25 Newcastle Upon Tyne, UK @ O2 Academy<br />
Mar 27 Edinburgh, UK @ Edinburgh Corn Exchange<br />
Mar 28 Glasgow, UK @ O2 Academy<br />
Mar 30 Norwich, UK @ The Nick Rayns LCR<br />
Mar 31 London, UK @ O2Academy Brixton</p>
<p>Image description<br />
photo credit: Jonathan Weiner</p>
<p>Tickets for all shows are on sale now at <a href="http://waterparksband.com" target="_blank">waterparksband.com</a>.</p>
<div class="synved-social-container synved-social-container-share" style="text-align: center"><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F&#038;t=Waterparks%20%1ERoyal%22%20music%20video&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.heartbeatmedia.de%2Fwp-content%2Fuploads%2F2017%2F02%2FWaterparks.jpg&#038;p&#091;title&#093;=Waterparks%20%1ERoyal%22%20music%20video" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Waterparks%20%1ERoyal%22%20music%20video&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F02%2F09%2Fwaterparks-royal-music-video%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div>							<nav class="pagination group">
                              </nav><!--/.pagination-->
						</div>

            
						<div class="clear"></div>
					</div><!--/.entry-->

				</div><!--/.post-inner-->
			</article><!--/.post-->
		
		<div class="clear"></div>

		<p class="post-tags"><span>Tags:</span> <a href="http://www.heartbeatmedia.de/tag/double-dare/" rel="tag">double dare</a><a href="http://www.heartbeatmedia.de/tag/equal-vision-records/" rel="tag">equal vision records</a><a href="http://www.heartbeatmedia.de/tag/music-video/" rel="tag">music video</a><a href="http://www.heartbeatmedia.de/tag/royal/" rel="tag">royal</a><a href="http://www.heartbeatmedia.de/tag/uk-tour-2017/" rel="tag">uk tour 2017</a><a href="http://www.heartbeatmedia.de/tag/waterparks/" rel="tag">waterparks</a></p>
		
		
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte auch interessant sein...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-19206 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-colored-vinyl tag-defeater tag-european-tour-2012 tag-give-up-the-ghost tag-going-through-the-motions tag-midnight-souls tag-modern-life-is-war tag-reflections-records">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2012/03/15/midnight-souls-going-through-the-motions/" title="Midnight Souls &#8211; Going Through The Motions">
											<img width="500" height="212" src="http://www.heartbeatmedia.de/wp-content/uploads/2012/03/header_midnightsouls.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Midnight Souls - Going Through The Motions" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2012/03/header_midnightsouls.jpg 500w, http://www.heartbeatmedia.de/wp-content/uploads/2012/03/header_midnightsouls-300x127.jpg 300w, http://www.heartbeatmedia.de/wp-content/uploads/2012/03/header_midnightsouls-150x63.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" />																								</a>
									<a class="post-comments" href="http://www.heartbeatmedia.de/2012/03/15/midnight-souls-going-through-the-motions/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2012/03/15/midnight-souls-going-through-the-motions/" rel="bookmark" title="Midnight Souls &#8211; Going Through The Motions">Midnight Souls &#8211; Going Through The Motions</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-03-15 15:33:10">15. März 2012</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-39006 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-a-liar-wrote-this tag-haley-roback tag-new-york tag-post-hardcore tag-synthiepop tag-the-bunny-the-bear tag-victory-records">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2015/06/18/the-bunny-the-bear-a-liar-wrote-this/" title="The Bunny The Bear &#8222;A Liar Wrote This&#8220;">
											<img width="520" height="245" src="http://www.heartbeatmedia.de/wp-content/uploads/2015/06/TheBunnyTheBear1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="The Bunny The Bear" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2015/06/TheBunnyTheBear1-520x245.jpg 520w, http://www.heartbeatmedia.de/wp-content/uploads/2015/06/TheBunnyTheBear1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.heartbeatmedia.de/2015/06/18/the-bunny-the-bear-a-liar-wrote-this/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2015/06/18/the-bunny-the-bear-a-liar-wrote-this/" rel="bookmark" title="The Bunny The Bear &#8222;A Liar Wrote This&#8220;">The Bunny The Bear &#8222;A Liar Wrote This&#8220;</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-06-18 04:00:17">18. Juni 2015</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-25335 post type-post status-publish format-standard has-post-thumbnail hentry category-music tag-a-day-to-remember tag-horprobe tag-neuer-song tag-violence-enough-is-enough">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2012/12/21/neuer-a-day-to-remember-song-online/" title="Neuer A Day To Remember Song online">
											<img width="320" height="245" src="http://www.heartbeatmedia.de/wp-content/uploads/2012/12/ADTR_violence.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="A Day To Remember - Neuer Song" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2012/12/ADTR_violence.jpg 400w, http://www.heartbeatmedia.de/wp-content/uploads/2012/12/ADTR_violence-300x229.jpg 300w, http://www.heartbeatmedia.de/wp-content/uploads/2012/12/ADTR_violence-150x114.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" />																								</a>
									<a class="post-comments" href="http://www.heartbeatmedia.de/2012/12/21/neuer-a-day-to-remember-song-online/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2012/12/21/neuer-a-day-to-remember-song-online/" rel="bookmark" title="Neuer A Day To Remember Song online">Neuer A Day To Remember Song online</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-12-21 11:25:52">21. Dezember 2012</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


		
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/waterparks-royal-music-video/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.heartbeatmedia.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='42266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->
	</div><!--/.pad-->

</section><!--/.content-->


	<div class="sidebar s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
          <p>&nbsp;</p>
            			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.heartbeatmedia.de/2017/02/07/casey-tour-im-april/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Casey Tour im April</span></a></li>
	</ul>

			
			<div id="search-3" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.heartbeatmedia.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Suchbegiff(e) eingeben & Enter drücken';" onfocus="if(this.value=='Suchbegiff(e) eingeben & Enter drücken')this.value='';" value="Suchbegiff(e) eingeben & Enter drücken" />
	</div>
</form></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><b>Quote of the week:</b></br> 
"The quality of a leader is reflected in the standards they set for themselves."</br></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="210" src="https://www.youtube.com/embed/_ZpiUC3QDX4" frameborder="0" allowfullscreen></iframe>
AFI - Aurelia (Official Music Video)</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="210" src="https://www.youtube.com/embed/pCTC23E0pZ8" frameborder="0" allowfullscreen></iframe>
Noa Deane Scores Heaving Pointbreak Barrels in Mexico</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Mehr</p>
  		</div>
		
		
		<div id="text-18" class="widget widget_text"><h3>Internet Consulting</h3>			<div class="textwidget"><a href="http://heartbeatmedia.jimdo.com" "target=_blank">Sie möchten Ihre Website optimieren oder eine komplett neue Website aufbauen? Sprechen Sie mich an...</a></div>
		</div><style scoped type="text/css">.utcw-50jpeji {word-wrap:break-word}.utcw-50jpeji span,.utcw-50jpeji a{border-width:0px}.utcw-50jpeji span:hover,.utcw-50jpeji a:hover{border-width:0px}</style><div id="utcw-4" class="widget widget_utcw widget_tag_cloud"><h3>Tag Cloud</h3><div class="utcw-50jpeji tagcloud"><a class="tag-link-4361 utcw-tag utcw-tag-new-music-video" href="http://www.heartbeatmedia.de/tag/new-music-video/" style="font-size:15.079522862823px;color:#636b4c">new music video</a> <a class="tag-link-1973 utcw-tag utcw-tag-tourdates" href="http://www.heartbeatmedia.de/tag/tourdates/" style="font-size:15.934393638171px;color:#29ce96">tourdates</a> <a class="tag-link-32 utcw-tag utcw-tag-slopestyle" href="http://www.heartbeatmedia.de/tag/slopestyle/" style="font-size:15.854870775348px;color:#01100c">slopestyle</a> <a class="tag-link-72 utcw-tag utcw-tag-kelly-slater" href="http://www.heartbeatmedia.de/tag/kelly-slater/" style="font-size:15.318091451292px;color:#21461e">kelly slater</a> <a class="tag-link-676 utcw-tag utcw-tag-century-media-records" href="http://www.heartbeatmedia.de/tag/century-media-records/" style="font-size:15.815109343936px;color:#3fb42f">century media records</a> <a class="tag-link-1008 utcw-tag utcw-tag-red-bull" href="http://www.heartbeatmedia.de/tag/red-bull/" style="font-size:15.357852882704px;color:#2d4bc6">red bull</a> <a class="tag-link-3717 utcw-tag utcw-tag-music-video" href="http://www.heartbeatmedia.de/tag/music-video/" style="font-size:16.68986083499px;color:#dc31ac">music video</a> <a class="tag-link-1016 utcw-tag utcw-tag-bridge-nine-records" href="http://www.heartbeatmedia.de/tag/bridge-nine-records/" style="font-size:15.556660039761px;color:#92dcc9">bridge nine records</a> <a class="tag-link-230 utcw-tag utcw-tag-asp-world-tour" href="http://www.heartbeatmedia.de/tag/asp-world-tour/" style="font-size:16.530815109344px;color:#47b519">asp world tour</a> <a class="tag-link-22 utcw-tag utcw-tag-punkrock" href="http://www.heartbeatmedia.de/tag/punkrock/" style="font-size:16.709741550696px;color:#b5c4a8">punkrock</a> <a class="tag-link-382 utcw-tag utcw-tag-oneill" href="http://www.heartbeatmedia.de/tag/oneill/" style="font-size:15.159045725646px;color:#902814">o'neill</a> <a class="tag-link-317 utcw-tag utcw-tag-live-webcast" href="http://www.heartbeatmedia.de/tag/live-webcast/" style="font-size:16.292246520875px;color:#dc51e2">live webcast</a> <a class="tag-link-44 utcw-tag utcw-tag-zurich" href="http://www.heartbeatmedia.de/tag/zurich/" style="font-size:15.536779324056px;color:#7252f2">zürich</a> <a class="tag-link-2539 utcw-tag utcw-tag-tracklist" href="http://www.heartbeatmedia.de/tag/tracklist/" style="font-size:15px;color:#7e7438">tracklist</a> <a class="tag-link-1383 utcw-tag utcw-tag-new-video" href="http://www.heartbeatmedia.de/tag/new-video/" style="font-size:15.795228628231px;color:#9cb3ed">new video</a> <a class="tag-link-174 utcw-tag utcw-tag-new-album" href="http://www.heartbeatmedia.de/tag/new-album/" style="font-size:16.133200795229px;color:#cce038">new album</a> <a class="tag-link-61 utcw-tag utcw-tag-metal" href="http://www.heartbeatmedia.de/tag/metal/" style="font-size:17.087475149105px;color:#92bc69">metal</a> <a class="tag-link-33 utcw-tag utcw-tag-halfpipe" href="http://www.heartbeatmedia.de/tag/halfpipe/" style="font-size:15.298210735586px;color:#3e4e45">halfpipe</a> <a class="tag-link-21 utcw-tag utcw-tag-hardcore" href="http://www.heartbeatmedia.de/tag/hardcore/" style="font-size:25px;color:#0795fa">hardcore</a> <a class="tag-link-437 utcw-tag utcw-tag-switzerland" href="http://www.heartbeatmedia.de/tag/switzerland/" style="font-size:15.715705765408px;color:#214bbe">switzerland</a> <a class="tag-link-798 utcw-tag utcw-tag-california" href="http://www.heartbeatmedia.de/tag/california/" style="font-size:15.099403578529px;color:#c9dbe6">california</a> <a class="tag-link-289 utcw-tag utcw-tag-victory-records" href="http://www.heartbeatmedia.de/tag/victory-records/" style="font-size:15.477137176938px;color:#ddb737">victory records</a> <a class="tag-link-818 utcw-tag utcw-tag-epitaph-records" href="http://www.heartbeatmedia.de/tag/epitaph-records/" style="font-size:15.37773359841px;color:#c0298a">epitaph records</a></div></div><div id="mycategoryorder-3" class="widget widget_mycategoryorder"><h3>Kategorien</h3><select  name='dropdown_mycategoryorder-3' id='dropdown_mycategoryorder-3' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="11">Music</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;CD Reviews</option>
	<option class="level-1" value="5011">&nbsp;&nbsp;&nbsp;Videos</option>
	<option class="level-0" value="23">Sports</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Biken</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Skaten</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Snowboarden</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Surfen</option>
	<option class="level-1" value="5012">&nbsp;&nbsp;&nbsp;Videos</option>
	<option class="level-0" value="5631">Lifestyle</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;xVx</option>
	<option class="level-1" value="5695">&nbsp;&nbsp;&nbsp;Quotes</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Tattoo</option>
	<option class="level-0" value="5654">Digital Media</option>
	<option class="level-0" value="8790">Shows</option>
	<option class="level-1" value="6784">&nbsp;&nbsp;&nbsp;Past Shows</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	function onCatChange( dropdownID ) {
		var dropdown = document.getElementById(dropdownID);
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.heartbeatmedia.de/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	document.getElementById("dropdown_mycategoryorder-3").onchange = function(){onCatChange(this.id)};
/* ]]> */
</script>

</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->

  <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>© heartbeatmedia 2006 - 2017. All rights reserved.</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/instapress/instapress.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
