<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.heartbeatmedia.de/xmlrpc.php">

  <title>iXS Dirt Masters Festival 2017 - Heartbeatmedia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Beim iXS Dirt Masters Festival vom 25. bis 28. Mai 2017 zieht es über 1.000 Fahrer und mehrere zehntausend Schaulustige in den Bikepark an der Bobbahn."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.heartbeatmedia.de/2017/05/14/ixs-dirt-masters-festival-2017/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iXS Dirt Masters Festival 2017 - Heartbeatmedia" />
<meta property="og:description" content="Beim iXS Dirt Masters Festival vom 25. bis 28. Mai 2017 zieht es über 1.000 Fahrer und mehrere zehntausend Schaulustige in den Bikepark an der Bobbahn." />
<meta property="og:url" content="http://www.heartbeatmedia.de/2017/05/14/ixs-dirt-masters-festival-2017/" />
<meta property="og:site_name" content="Heartbeatmedia" />
<meta property="article:publisher" content="http://www.facebook.com/heartbeatmedia" />
<meta property="article:tag" content="bikepark" />
<meta property="article:tag" content="bikepark winterberg" />
<meta property="article:tag" content="dirt jump" />
<meta property="article:tag" content="festival" />
<meta property="article:tag" content="freeride" />
<meta property="article:tag" content="german downhill cup" />
<meta property="article:tag" content="ixs dirt masters" />
<meta property="article:tag" content="ixs dirt masters festival" />
<meta property="article:tag" content="ixs downhill cup" />
<meta property="article:tag" content="slopestyle" />
<meta property="article:section" content="Biken" />
<meta property="article:published_time" content="2017-05-14T04:27:36+00:00" />
<meta property="article:modified_time" content="2017-05-11T08:44:29+00:00" />
<meta property="og:updated_time" content="2017-05-11T08:44:29+00:00" />
<meta property="og:image" content="http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Beim iXS Dirt Masters Festival vom 25. bis 28. Mai 2017 zieht es über 1.000 Fahrer und mehrere zehntausend Schaulustige in den Bikepark an der Bobbahn." />
<meta name="twitter:title" content="iXS Dirt Masters Festival 2017 - Heartbeatmedia" />
<meta name="twitter:site" content="@heartbeatmedia" />
<meta name="twitter:image" content="http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters.jpg" />
<meta name="twitter:creator" content="@heartbeatmedia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Heartbeatmedia &raquo; Feed" href="http://www.heartbeatmedia.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heartbeatmedia &raquo; Kommentar-Feed" href="http://www.heartbeatmedia.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heartbeatmedia.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='instapress-css'  href='http://www.heartbeatmedia.de/wp-content/plugins/instapress/instapress.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.heartbeatmedia.de/wp-content/plugins/instapress/fancybox/jquery.fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.heartbeatmedia.de/wp-content/themes/hueman/style.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/instapress/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<link rel='https://api.w.org/' href='http://www.heartbeatmedia.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heartbeatmedia.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heartbeatmedia.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.heartbeatmedia.de/?p=42615' />
<link rel="alternate" type="application/json+oembed" href="http://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
.fve-max-width-wrapper{
    max-width: 705px;
    margin-left: auto;
    margin-right: auto;
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- WP-Archives 0.8 by unijimpe -->
<!--[if lt IE 9]>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

	<!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ -->
	<style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; } </style>
	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Alle aufklappen' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Alle einklappen');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Alle aufklappen');
					}
					return false;
				});
			});
		/* ]]> */
	</script>

<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #00638e; }
::-moz-selection { background-color: #00638e; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #00638e; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #00638e; }.post-format .format-container { border-color: #00638e; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #00638e!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #2d8216; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #2d8216; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #2d8216; }
.post-comments span:before { border-right-color: #2d8216; }
      .search-expand,
#nav-topbar.nav-container { background-color: #26272b; background-color: rgba(38,39,43,0.8) }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #26272b; }
}
        #header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header .nav-container.mobile-sticky { background-color: #33363b; }#nav-header.nav-container { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-42615 single-format-standard col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop ">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-header" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">            <p class="site-title"><a class="custom-logo-link" href="http://www.heartbeatmedia.de/" rel="home" title="Heartbeatmedia | Startseite">Heartbeatmedia</a></p>
          </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
            <li>
              <form method="get" class="searchform themeform" action="http://www.heartbeatmedia.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form>            </li>
          </ul>
                <ul id="menu-headernavigation" class="nav container-inner group"><li id="menu-item-32407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="http://www.heartbeatmedia.de/category/digitalmedia/">Digital Media</a></li>
<li id="menu-item-32408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32408"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/quotes/">Quotes</a></li>
	<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/tattoo/">Tattoo</a></li>
	<li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/xvx/">xVx</a></li>
</ul>
</li>
<li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32411"><a href="http://www.heartbeatmedia.de/category/music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="http://www.heartbeatmedia.de/category/music/cd-reviews/">CD Reviews</a></li>
	<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="http://www.heartbeatmedia.de/category/music/videos-music/">Videos</a></li>
</ul>
</li>
<li id="menu-item-35090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35090"><a href="http://www.heartbeatmedia.de/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://www.heartbeatmedia.de/category/shows/past-shows/">Past Shows</a></li>
</ul>
</li>
<li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32415"><a href="http://www.heartbeatmedia.de/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-32416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32416"><a href="http://www.heartbeatmedia.de/category/sports/biken/">Biken</a></li>
	<li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="http://www.heartbeatmedia.de/category/sports/skaten/">Skaten</a></li>
	<li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://www.heartbeatmedia.de/category/sports/snowboarden/">Snowboarden</a></li>
	<li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://www.heartbeatmedia.de/category/sports/surfen/">Surfen</a></li>
	<li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://www.heartbeatmedia.de/category/sports/videos-sports/">Videos</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-what-is-it" class="nav container-inner group"><li id="menu-item-34966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34966"><a href="http://www.heartbeatmedia.de/archiv/">All Articles</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.heartbeatmedia.de/impressum/">Impressum</a></li>
<li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="http://www.heartbeatmedia.de/kontakt/">Kontakt</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.heartbeatmedia.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

      
              <div class="group pad central-header-zone">
                <div class="logo-tagline-group">
                                <p class="site-title"><a class="custom-logo-link" href="http://www.heartbeatmedia.de/" rel="home" title="Heartbeatmedia | Startseite">Heartbeatmedia</a></p>
                                                      <p class="site-description">Music, sports and more.</p>
                                    </div>

                              </div>

      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-headernavigation-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="http://www.heartbeatmedia.de/category/digitalmedia/">Digital Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32408"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/quotes/">Quotes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/tattoo/">Tattoo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="http://www.heartbeatmedia.de/category/live-and-let-live/xvx/">xVx</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32411"><a href="http://www.heartbeatmedia.de/category/music/">Music</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="http://www.heartbeatmedia.de/category/music/cd-reviews/">CD Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="http://www.heartbeatmedia.de/category/music/videos-music/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35090"><a href="http://www.heartbeatmedia.de/category/shows/">Shows</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="http://www.heartbeatmedia.de/category/shows/past-shows/">Past Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32415"><a href="http://www.heartbeatmedia.de/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32416"><a href="http://www.heartbeatmedia.de/category/sports/biken/">Biken</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="http://www.heartbeatmedia.de/category/sports/skaten/">Skaten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="http://www.heartbeatmedia.de/category/sports/snowboarden/">Snowboarden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="http://www.heartbeatmedia.de/category/sports/surfen/">Surfen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="http://www.heartbeatmedia.de/category/sports/videos-sports/">Videos</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.heartbeatmedia.de/category/sports/biken/" rel="category tag">Biken</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-42615 post type-post status-publish format-standard has-post-thumbnail hentry category-biken tag-bikepark tag-bikepark-winterberg tag-dirt-jump tag-festival tag-freeride tag-german-downhill-cup tag-ixs-dirt-masters tag-ixs-dirt-masters-festival tag-ixs-downhill-cup tag-slopestyle">
    <div class="post-inner group">

      <h1 class="post-title entry-title">iXS Dirt Masters Festival 2017</h1>
<p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="http://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span>
   </span> &middot;
                            Veröffentlicht <time class="published" datetime="14. Mai 2017">14. Mai 2017</time>
              &middot; Aktualisiert <time class="updated" datetime="11. Mai 2017">11. Mai 2017</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>Nur noch zwei Wochen, dann wird Winterberg zur Hochburg der Freerider.</p>
<div class="fve-max-width-wrapper">
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;">
    <iframe src="//www.youtube.com/embed/wDVaLpTb6qU?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
</div>
<p>Beim<strong> iXS Dirt Masters Festival</strong> vom <strong>25. bis 28. Mai 2017</strong> zieht es über 1.000 Fahrer und mehrere zehntausend Schaulustige in den Bikepark an der Bobbahn. Und da warten in diesem Jahr einige Neuerungen.</p>
<p><span id="more-42615"></span>Bei der elften Auflage des größten europäischen<strong> Freeride-Festivals</strong> haben die Veranstalter einige Veränderungen realisiert. So soll nun der Fokus stärker auf den sportlichen Programmpunkten liegen. Die Music Area ist vom Parkplatz an den <strong>Slopestyle-Parcours</strong> verlegt und das Konzert ins sportliche Programm integriert. So werden mehr Parkplätze zur Verfügung stehen und eine bessere Verkehrslenkung möglich sein. Die Campingmöglichkeiten sind ebenfalls weg vom Parkplatz auf verschiedene Campingplätze in Winterberg verlegt worden. So haben die Veranstalter die Schauplätze kompakt beieinander und können alles gut organisieren.</p>
<p>Und das ist wichtig, denn rund 30.000 Zuschauer sind auf der Jagd nach rasanten Rides, dem perfekten Jump und dem elegantesten Whip. Anders als in den Jahren zuvor ist das Festivalgelände an einem Abend bis 22 Uhr geöffnet. So lange gibt es am Samstag dort volles Programm. Von der Expo-Area bis zu diversen Contests gibt es viel zu sehen und zu erleben.</p>
<p>Geblieben sind die beliebten und bewährten sportlichen Wettkämpfe: Ein Festival, actiongeladene Sportarten und gemeinsame Leidenschaften: Downhill, Slopestyle, Four-Cross – das Programm vereint alles, was der <strong>Mountainbike-Freeridesport</strong> an Ausprägungen kennt.</p>
<div class="fve-max-width-wrapper">
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:56.25%;">
    <iframe src="//www.youtube.com/embed/s9gGDD2qbTg?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
</div>
<p>Im vielbeachteten Mittelpunkt steht der<strong> &#8222;Descendant Slopestyle powered by Truvativ&#8220;-Contest</strong>. Damit der Parcours am Festival-Wochenende mit frischen Lines und neuen Herausforderungen für die Starter glänzen kann, gestalten ihn zurzeit Streckendesigner und der<strong> Bikepark Winterberg</strong> aufwendig um. Die Bagger sind bereits im Einsatz, damit in wenigen Tagen alles fertig ist. Dass ein komplett neues Setup wartet, hat sich in der Szene bereits herumgesprochen und viele Top-Fahrer haben ihr Kommen schon zugesagt. Von fetten Drops und <strong>dicken Dirt Jumps</strong> werden sie sich gen Himmel katapultieren lassen. Lautstarkes Anfeuern tausender Zuschauer und 10.000 Euro Preisgeld sind Motivation genug.</p>
<p>Eine der erfolgreichsten nationalen Rennserien ist der<strong> iXS German Downhill Cup.</strong> Ein weiteres Mal findet der Auftakt der Serie in Winterberg statt. Zwar zählt die Downhill-Strecke im Bikepark auf der Kappe nicht zu den schwersten. Aber die Stimmung ist enorm. Tausende Zuschauer säumen den Streckenrand. Auf derselben Strecke wie die Pros treten die Hobbyfahrer in die Pedale. Der <strong>&#8222;Specialized Rookies Downhill Cup&#8220; </strong>gibt jungen Athleten die Möglichkeit, erste Wettkampferfahrungen zu sammeln.</p>
<p>Wenn der Ruf <strong>&#8222;Riders Ready… Watch the Gate&#8220;</strong> ertönt und das Startgatter fällt, steigt der Adrenalinpegel. Dann heißt es die Ellenbogen ausfahren. Vier Fahrer starten gleichzeitig und kämpfen um die entscheidende Naselänge Vorsprung. Denn nur die zwei Schnellsten kommen beim<strong> &#8222;Bike Mailorder 4X Rumble&#8220;</strong> in die nächste Runde. Motivation sind wichtige Punkte auf dem Rankingkonto für die Fahrer der 4X Mountainbike World Series.</p>
<p>Es müssen nicht immer die großen, internationalen Serien sein. Die Stimmung tobt bei den kleinen Contests mindestens genauso. Die <strong>&#8222;Warsteiner Whip Offs&#8220; </strong>sind das beste Beispiel. Knallharte Action ist hier garantiert. Bei der Jam Session rasen die Starter einem Dirt Jump entgegen und legen ihre Räder oben ordentlich quer. Die Zuschauer entscheiden mit tosendem Applaus und allerlei Lärmgeräten, wer den besten Whip hingelegt hat.</p>
<div id="attachment_42619" style="width: 710px" class="wp-caption alignnone"><a href="http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters.jpg"><img class="size-full wp-image-42619" src="http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters.jpg" alt="iXS Dirt Masters " width="700" height="255" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters.jpg 700w, http://www.heartbeatmedia.de/wp-content/uploads/2017/05/ixsBikeMasters-300x109.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="wp-caption-text">iXS Dirt Masters</p></div>
<p>Ähnlich sieht es aus beim <strong>TSG Cash for Tricks.</strong> Pros und Amateure treten auf Augenhöhe an. Kreativität bei der Präsentation des Trickrepertoires und feiner Style sind die entscheidenden Merkmale. Jury und Publikum entscheiden gemeinsam, wer am Ende das Preisgeld einstreichen darf.</p>
<p>&#8222;Let’s get high&#8220;, ist das Mott beim Upforce Bunny Hop Battle. Und das dürfen die Zuschauer wörtlich nehmen. Ein Starter nach dem anderen wagt den Satz über die Hochsprung-Latte. Wer es schafft, kommt in die nächste Runde. Jedes Mal liegt die Latte ein Stückchen höher.</p>
<p>Beim<strong> iXS Dirt Masters Festival</strong> werden auch die Besucher aktiv. Zwar sind einige der Bikepark-Strecken wegen der Contests gesperrt, doch einige sind weiterhin geöffnet. Zum &#8222;besser Biken&#8220; rufen die Ridefirst Fahrtechnikkurse auf. Etwas Trailerfahrung sollten die die Teilnehmer allerdings schon mitbringen. Am Ende haben sie gute Chancen, ihr Fahrlevel um ein oder zwei Stufen verbessert zu haben. Anmeldungen unter <a href="http://www.ridefirst.de" target="_blank" rel="noopener noreferrer">www.ridefirst.de</a>.</p>
<p>Das <strong>iXS Dirt Masters</strong> ist eine Mischung aus Luftakrobatik auf zwei Rädern, spannenden Rennen, Live-Konzerten und Produktmesse. Wer dabei ist, erlebt Mountainbike Action auf Weltklasse-Niveau. Und die Late Night mit Live-Konzert gehört ausdrücklich zum Festival dazu. Der Eintritt ist frei!</p>
<p>Weitere Infos unter <a href="http://www.dirtmasters-festival.de" target="_blank" rel="noopener noreferrer">www.dirtmasters-festival.de</a> und <a href="http://www.bikepark-winterberg.de" target="_blank" rel="noopener noreferrer">www.bikepark-winterberg.de</a>.</p>
<p>Quelle: Pressemitteilung Dirt Masters Festival</p>
<div class="synved-social-container synved-social-container-share" style="text-align: center"><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F&#038;t=iXS%20Dirt%20Masters%20Festival%202017&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.heartbeatmedia.de%2Fwp-content%2Fuploads%2F2017%2F05%2FixsBikeMasters.jpg&#038;p&#091;title&#093;=iXS%20Dirt%20Masters%20Festival%202017" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=iXS%20Dirt%20Masters%20Festival%202017&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.heartbeatmedia.de%2F2017%2F05%2F14%2Fixs-dirt-masters-festival-2017%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.heartbeatmedia.de/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags: </span> <a href="http://www.heartbeatmedia.de/tag/bikepark/" rel="tag">bikepark</a><a href="http://www.heartbeatmedia.de/tag/bikepark-winterberg/" rel="tag">bikepark winterberg</a><a href="http://www.heartbeatmedia.de/tag/dirt-jump/" rel="tag">dirt jump</a><a href="http://www.heartbeatmedia.de/tag/festival/" rel="tag">festival</a><a href="http://www.heartbeatmedia.de/tag/freeride/" rel="tag">freeride</a><a href="http://www.heartbeatmedia.de/tag/german-downhill-cup/" rel="tag">german downhill cup</a><a href="http://www.heartbeatmedia.de/tag/ixs-dirt-masters/" rel="tag">ixs dirt masters</a><a href="http://www.heartbeatmedia.de/tag/ixs-dirt-masters-festival/" rel="tag">ixs dirt masters festival</a><a href="http://www.heartbeatmedia.de/tag/ixs-downhill-cup/" rel="tag">ixs downhill cup</a><a href="http://www.heartbeatmedia.de/tag/slopestyle/" rel="tag">slopestyle</a></p>




<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-41359 post type-post status-publish format-standard has-post-thumbnail hentry category-biken tag-ixs-downhill-cup tag-ixs-swiss-downhill-cup tag-morgins tag-swiss-downhill">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2016/06/14/swiss-downhill-cup-morgins/" title="Swiss Downhill Cup Morgins">
					<img width="520" height="245" src="http://www.heartbeatmedia.de/wp-content/uploads/2016/05/Bildschirmfoto-2016-05-04-um-19.09.30-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="iXS Dirt Masters Festival 2016" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2016/05/Bildschirmfoto-2016-05-04-um-19.09.30-520x245.png 520w, http://www.heartbeatmedia.de/wp-content/uploads/2016/05/Bildschirmfoto-2016-05-04-um-19.09.30-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2016/06/14/swiss-downhill-cup-morgins/" rel="bookmark" title="Swiss Downhill Cup Morgins">Swiss Downhill Cup Morgins</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-06-14 04:45:39">14. Juni 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span>
    </span> &middot; Published <span class="published">14. Juni 2016</span>
     &middot; Last modified <span class="updated">12. Juni 2016</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-8684 post type-post status-publish format-standard has-post-thumbnail hentry category-biken tag-andi-wittmann tag-darren-berrecloth tag-freerider tag-geoff-gulevich tag-kurt-sorge tag-online-video-contest tag-paul-basagoitia tag-suzuki-nine-knights tag-wanna-be-a-knight tag-yannik-granieri">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2011/06/30/die-suzuki-nine-knights-online-qualifikation/" title="Die Suzuki Nine Knights Online Qualifikation">
					<img width="193" height="245" src="http://www.heartbeatmedia.de/wp-content/uploads/2011/06/9K_bike_logo011_wannabe.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Nine Knights MTB online qualification contest" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2011/06/9K_bike_logo011_wannabe.jpg 300w, http://www.heartbeatmedia.de/wp-content/uploads/2011/06/9K_bike_logo011_wannabe-236x300.jpg 236w, http://www.heartbeatmedia.de/wp-content/uploads/2011/06/9K_bike_logo011_wannabe-118x150.jpg 118w" sizes="(max-width: 193px) 100vw, 193px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2011/06/30/die-suzuki-nine-knights-online-qualifikation/" rel="bookmark" title="Die Suzuki Nine Knights Online Qualifikation">Die Suzuki Nine Knights Online Qualifikation</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2011-06-30 16:51:09">30. Juni 2011</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span>
    </span> &middot; Published <span class="published">30. Juni 2011</span>
     &middot; Last modified <span class="updated">29. Juni 2011</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-38300 post type-post status-publish format-standard has-post-thumbnail hentry category-biken tag-bmx tag-dusty-wygle tag-fmx tag-gavin-godfrey tag-japan tag-josh-sheehan tag-nitro-circus-live tag-nitro-circus-live-tour-2015 tag-tokyo tag-travis-pastrana">

			<div class="post-thumbnail">
				<a href="http://www.heartbeatmedia.de/2015/04/18/nitro-circus-live-tour-2015/" title="Nitro Circus Live Tour 2015">
					<img width="520" height="245" src="http://www.heartbeatmedia.de/wp-content/uploads/2015/04/nitrocircus-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Nitro Circus" srcset="http://www.heartbeatmedia.de/wp-content/uploads/2015/04/nitrocircus-520x245.jpeg 520w, http://www.heartbeatmedia.de/wp-content/uploads/2015/04/nitrocircus-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.heartbeatmedia.de/2015/04/18/nitro-circus-live-tour-2015/" rel="bookmark" title="Nitro Circus Live Tour 2015">Nitro Circus Live Tour 2015</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-04-18 04:00:56">18. April 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span>
    </span> &middot; Published <span class="published">18. April 2015</span>
     &middot; Last modified <span class="updated">23. März 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                                          <p>&nbsp;</p>                        
            			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.heartbeatmedia.de/2017/05/13/staebruch-festival-2017/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Stäbruch Festival 2017</span></a></li>
	</ul>

			
			<div id="search-3" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.heartbeatmedia.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><b>Quote of the week:</b></br> 
"Knowledge is love and light and vision."</div>
		</div><div id="text-20" class="widget widget_text"><h3 class="widget-title">Chat-E The Lion &#8222;The Gambian Tone&#8220;</h3>			<div class="textwidget"><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/304509784&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe>

<a href="https://chatethelion.wordpress.com" target="_blank">Click here for more!</a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="210" src="https://www.youtube.com/embed/_xbXDwP5Rik" frameborder="0" allowfullscreen></iframe>
Miss May I - Shadows Inside (OFFICIAL MUSIC VIDEO)</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="210" src="https://www.youtube.com/embed/ABT8Ga8VMFs" frameborder="0" allowfullscreen></iframe>
Gigi, Kazu and Torstein Session Backcountry Booters in Alaska 
</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Mehr</p>
  		</div>
		
		
		<div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget"><h3 class="widget-title">Jawbreaker Reunion 2017</h3>            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 200px; height: 309px;">
                            <div id="509_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.heartbeatmedia.de/riot-fest-2017" target="_self" rel="dofollow">
                                    	<img src="http://www.heartbeatmedia.de/wp-content/uploads/useful_banner_manager_banners/509-RiotFest2017.jpg" width="200" height="309" alt="Riot Fest 2017" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Internet Consulting</h3>			<div class="textwidget"><a href="http://heartbeatmedia.jimdo.com" "target=_blank">Sie möchten Ihre Website optimieren oder eine komplett neue Website aufbauen? Sprechen Sie mich an...</a></div>
		</div><style scoped type="text/css">.utcw-3ikm636 {word-wrap:break-word}.utcw-3ikm636 span,.utcw-3ikm636 a{border-width:0px}.utcw-3ikm636 span:hover,.utcw-3ikm636 a:hover{border-width:0px}</style><div id="utcw-4" class="widget widget_utcw widget_tag_cloud"><h3 class="widget-title">Tag Cloud</h3><div class="utcw-3ikm636 tagcloud"><a class="tag-link-44 utcw-tag utcw-tag-zurich" href="http://www.heartbeatmedia.de/tag/zurich/" style="font-size:15.454545454545px;color:#5f30dc">zürich</a> <a class="tag-link-818 utcw-tag utcw-tag-epitaph-records" href="http://www.heartbeatmedia.de/tag/epitaph-records/" style="font-size:15.335968379447px;color:#910d93">epitaph records</a> <a class="tag-link-32 utcw-tag utcw-tag-slopestyle" href="http://www.heartbeatmedia.de/tag/slopestyle/" style="font-size:15.770750988142px;color:#ecfc43">slopestyle</a> <a class="tag-link-4361 utcw-tag utcw-tag-new-music-video" href="http://www.heartbeatmedia.de/tag/new-music-video/" style="font-size:15px;color:#699855">new music video</a> <a class="tag-link-1016 utcw-tag utcw-tag-bridge-nine-records" href="http://www.heartbeatmedia.de/tag/bridge-nine-records/" style="font-size:15.454545454545px;color:#92aeb6">bridge nine records</a> <a class="tag-link-1973 utcw-tag utcw-tag-tourdates" href="http://www.heartbeatmedia.de/tag/tourdates/" style="font-size:15.948616600791px;color:#83a4d5">tourdates</a> <a class="tag-link-33 utcw-tag utcw-tag-halfpipe" href="http://www.heartbeatmedia.de/tag/halfpipe/" style="font-size:15.197628458498px;color:#845f33">halfpipe</a> <a class="tag-link-437 utcw-tag utcw-tag-switzerland" href="http://www.heartbeatmedia.de/tag/switzerland/" style="font-size:15.612648221344px;color:#f879d9">switzerland</a> <a class="tag-link-230 utcw-tag utcw-tag-asp-world-tour" href="http://www.heartbeatmedia.de/tag/asp-world-tour/" style="font-size:16.422924901186px;color:#748ca1">asp world tour</a> <a class="tag-link-1008 utcw-tag utcw-tag-red-bull" href="http://www.heartbeatmedia.de/tag/red-bull/" style="font-size:15.256916996047px;color:#516bd5">red bull</a> <a class="tag-link-72 utcw-tag utcw-tag-kelly-slater" href="http://www.heartbeatmedia.de/tag/kelly-slater/" style="font-size:15.217391304348px;color:#48cb06">kelly slater</a> <a class="tag-link-676 utcw-tag utcw-tag-century-media-records" href="http://www.heartbeatmedia.de/tag/century-media-records/" style="font-size:15.810276679842px;color:#245c13">century media records</a> <a class="tag-link-174 utcw-tag utcw-tag-new-album" href="http://www.heartbeatmedia.de/tag/new-album/" style="font-size:16.146245059289px;color:#b7480f">new album</a> <a class="tag-link-2539 utcw-tag utcw-tag-tracklist" href="http://www.heartbeatmedia.de/tag/tracklist/" style="font-size:15px;color:#fbb1a7">tracklist</a> <a class="tag-link-21 utcw-tag utcw-tag-hardcore" href="http://www.heartbeatmedia.de/tag/hardcore/" style="font-size:25px;color:#504455">hardcore</a> <a class="tag-link-798 utcw-tag utcw-tag-california" href="http://www.heartbeatmedia.de/tag/california/" style="font-size:15.01976284585px;color:#06c7f9">california</a> <a class="tag-link-3717 utcw-tag utcw-tag-music-video" href="http://www.heartbeatmedia.de/tag/music-video/" style="font-size:16.620553359684px;color:#db4b59">music video</a> <a class="tag-link-22 utcw-tag utcw-tag-punkrock" href="http://www.heartbeatmedia.de/tag/punkrock/" style="font-size:16.660079051383px;color:#0e44d2">punkrock</a> <a class="tag-link-61 utcw-tag utcw-tag-metal" href="http://www.heartbeatmedia.de/tag/metal/" style="font-size:16.97628458498px;color:#e8b85e">metal</a> <a class="tag-link-382 utcw-tag utcw-tag-oneill" href="http://www.heartbeatmedia.de/tag/oneill/" style="font-size:15.059288537549px;color:#8909ca">o'neill</a> <a class="tag-link-289 utcw-tag utcw-tag-victory-records" href="http://www.heartbeatmedia.de/tag/victory-records/" style="font-size:15.415019762846px;color:#5e5195">victory records</a> <a class="tag-link-1383 utcw-tag utcw-tag-new-video" href="http://www.heartbeatmedia.de/tag/new-video/" style="font-size:15.750988142292px;color:#6475f1">new video</a> <a class="tag-link-317 utcw-tag utcw-tag-live-webcast" href="http://www.heartbeatmedia.de/tag/live-webcast/" style="font-size:16.185770750988px;color:#782c3a">live webcast</a></div></div><div id="mycategoryorder-3" class="widget widget_mycategoryorder"><h3 class="widget-title">Kategorien</h3><select  name='dropdown_mycategoryorder-3' id='dropdown_mycategoryorder-3' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="11">Music</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;CD Reviews</option>
	<option class="level-1" value="5011">&nbsp;&nbsp;&nbsp;Videos</option>
	<option class="level-0" value="23">Sports</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Biken</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Skaten</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Snowboarden</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Surfen</option>
	<option class="level-1" value="5012">&nbsp;&nbsp;&nbsp;Videos</option>
	<option class="level-0" value="5631">Lifestyle</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;xVx</option>
	<option class="level-1" value="5695">&nbsp;&nbsp;&nbsp;Quotes</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Tattoo</option>
	<option class="level-0" value="5654">Digital Media</option>
	<option class="level-0" value="8790">Shows</option>
	<option class="level-1" value="6784">&nbsp;&nbsp;&nbsp;Past Shows</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	function onCatChange( dropdownID ) {
		var dropdown = document.getElementById(dropdownID);
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.heartbeatmedia.de/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	document.getElementById("dropdown_mycategoryorder-3").onchange = function(){onCatChange(this.id)};
/* ]]> */
</script>

</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>© heartbeatmedia 2006 - 2017. All rights reserved.</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/plugins/instapress/instapress.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":false},"menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.10'></script>
<script type='text/javascript' src='http://www.heartbeatmedia.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script src="http://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>