<!DOCTYPE html><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.heartbeatmedia.de/xmlrpc.php"><title>Cliff Diving World Series 2017 Polignano a Mare |...</title> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Ein Cliff Diving Road-Trip führte ihn über die schönsten Plätze Italiens bis nach Polignano a Mare in Süditalien. Viele tausend begeisterte..."/><meta name="keywords" content="cliff diving, road trip, polignano a mare, de rose, red bull cliff diving"/><link rel="canonical" href="https://www.heartbeatmedia.de/cliff-diving-world-series-2017-polignano-a-mare/" /><link rel="publisher" href="https://plus.google.com/+TanjaAdis"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Cliff Diving World Series 2017 Polignano a Mare |..." /><meta property="og:description" content="Ein Cliff Diving Road-Trip führte ihn über die schönsten Plätze Italiens bis nach Polignano a Mare in Süditalien. Viele tausend begeisterte..." /><meta property="og:url" content="https://www.heartbeatmedia.de/cliff-diving-world-series-2017-polignano-a-mare/" /><meta property="og:site_name" content="Heartbeatmedia" /><meta property="article:tag" content="anna bader" /><meta property="article:tag" content="cliff diving world series 2017" /><meta property="article:tag" content="italien" /><meta property="article:tag" content="jacqueline valente" /><meta property="article:tag" content="polignano a mare" /><meta property="article:tag" content="red bull" /><meta property="article:tag" content="rhiannan iffland" /><meta property="article:tag" content="süditalien" /><meta property="article:tag" content="texas usa" /><meta property="article:tag" content="wildcard" /><meta property="article:section" content="Sports" /><meta property="article:published_time" content="2017-07-25T04:58:21+00:00" /><meta property="article:modified_time" content="2017-07-24T19:13:35+00:00" /><meta property="og:updated_time" content="2017-07-24T19:13:35+00:00" /><meta property="og:image" content="https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="467" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ein Cliff Diving Road-Trip führte ihn über die schönsten Plätze Italiens bis nach Polignano a Mare in Süditalien. Viele tausend begeisterte..." /><meta name="twitter:title" content="Cliff Diving World Series 2017 Polignano a Mare |..." /><meta name="twitter:image" content="https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.heartbeatmedia.de/wp-content/uploads/fvm/cache/header-15a115dc-0.min.css' type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script> <script type="text/javascript">if(navigator.userAgent.match(/Speed/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/www.heartbeatmedia.de\/wp-content\/uploads\/fvm\/cache\/header-cc630cd0-0.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/www.heartbeatmedia.de\/wp-content\/uploads\/fvm\/cache\/header-cc630cd0-0.min.js'><\/script>\n");}</script> <link rel='https://api.w.org/' href='https://www.heartbeatmedia.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heartbeatmedia.de/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heartbeatmedia.de%2Fcliff-diving-world-series-2017-polignano-a-mare%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heartbeatmedia.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heartbeatmedia.de%2Fcliff-diving-world-series-2017-polignano-a-mare%2F&#038;format=xml" /> <!-- Start Fluid Video Embeds Style Tag --><style type="text/css">/* Fluid Video Embeds */ .fve-video-wrapper { position: relative; overflow: hidden; height: 0; background-color: transparent; padding-bottom: 56.25%; margin: 0.5em 0; } .fve-video-wrapper iframe, .fve-video-wrapper object, .fve-video-wrapper embed { position: absolute; display: block; top: 0; left: 0; width: 100%; height: 100%; } .fve-video-wrapper a.hyperlink-image { position: relative; display: none; } .fve-video-wrapper a.hyperlink-image img { position: relative; z-index: 2; width: 100%; } .fve-video-wrapper a.hyperlink-image .fve-play-button { position: absolute; left: 35%; top: 35%; right: 35%; bottom: 35%; z-index: 3; background-color: rgba(40, 40, 40, 0.75); background-size: 100% 100%; border-radius: 10px; } .fve-video-wrapper a.hyperlink-image:hover .fve-play-button { background-color: rgba(0, 0, 0, 0.85); } .fve-max-width-wrapper{ max-width: 705px; margin-left: auto; margin-right: auto; }</style><!-- End Fluid Video Embeds Style Tag --> <script type="text/javascript" id="ha-customize-btn">jQuery( function($) {
                  $( "#wp-admin-bar-customize").find('a').attr('title', 'Customize this page !' );
              });</script> <style type="text/css" id="ha-fun-ab">@-webkit-keyframes super-rainbow { 0% { text-shadow : 0px 0px 2px;} 20% { text-shadow : 0px 0px 5px; } 40% { text-shadow : 0px 0px 10px; } 60% { text-shadow : 0px 0px 13px } 80% { text-shadow : 0px 0px 10px; } 100% { text-shadow : 0px 0px 5px; } } @-moz-keyframes super-rainbow { 0% { text-shadow : 0px 0px 2px;} 20% { text-shadow : 0px 0px 5px; } 40% { text-shadow : 0px 0px 10px; } 60% { text-shadow : 0px 0px 13px } 80% { text-shadow : 0px 0px 10px; } 100% { text-shadow : 0px 0px 5px; } } #wp-admin-bar-customize .ab-item:before { color:#7ECEFD; -webkit-animation: super-rainbow 4s infinite linear; -moz-animation: super-rainbow 4s infinite linear; }</style><!-- WP-Archives 0.8 by unijimpe --> <!--[if lt IE 9]> <script src="https://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--><!-- Clean Archives Reloaded v3.2.0 | http://www.viper007bond.com/wordpress-plugins/clean-archives-reloaded/ --><style type="text/css">.car-collapse .car-yearmonth { cursor: s-resize; }</style> <script type="text/javascript">/*  */
			jQuery(document).ready(function() {
				jQuery('.car-collapse').find('.car-monthlisting').hide();
				jQuery('.car-collapse').find('.car-monthlisting:first').show();
				jQuery('.car-collapse').find('.car-yearmonth').click(function() {
					jQuery(this).next('ul').slideToggle('fast');
				});
				jQuery('.car-collapse').find('.car-toggler').click(function() {
					if ( 'Alle aufklappen' == jQuery(this).text() ) {
						jQuery(this).parent('.car-container').find('.car-monthlisting').show();
						jQuery(this).text('Alle einklappen');
					}
					else {
						jQuery(this).parent('.car-container').find('.car-monthlisting').hide();
						jQuery(this).text('Alle aufklappen');
					}
					return false;
				});
			});
		/*  */</script> <style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Titillium Web', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) { .nav > li { font-size:1.00rem; } }::selection { background-color: #00638e; } ::-moz-selection { background-color: #00638e; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #00638e; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #00638e; }.post-format .format-container { border-color: #00638e; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #00638e!important; }.s2 .post-nav li a:hover i, .s2 .widget_rss ul li a, .s2 .widget_calendar a, .s2 .alx-tab .tab-item-category a, .s2 .alx-posts .post-item-category a, .s2 .alx-tab li:hover .tab-item-title a, .s2 .alx-tab li:hover .tab-item-comment a, .s2 .alx-posts li:hover .post-item-title a { color: #2d8216; } .s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #2d8216; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #2d8216; } .post-comments span:before { border-right-color: #2d8216; } .search-expand, #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) { #nav-topbar .nav ul { background-color: #26272b; } }.is-scrolled #header .nav-container.desktop-sticky, .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; } @media only screen and (min-width: 720px) { #nav-header .nav ul { background-color: #33363b; } } #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; } @media only screen and (min-width: 720px) { #nav-header .nav ul { background-color: ; } } body { background-color: #eaeaea; }</style><style id='custom-css-pro'>h1, h2, h3, h4, h5 {font-family: Titillium Web, Arial, Helvetica, sans-serif;} h1 {font-size: 32px; color: grey;} h2 {font-size: 28px; color: grey;} h3 {font-size: 24px; color: grey;} h4 {font-size: 20px; color: grey;} h5 {font-size: 16px; color: grey;} h6 {font-size: 12px; color: grey;}</style></head><body class="post-template-default single single-post postid-43120 single-format-standard col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown"><div id="wrapper"> <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent"> <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"><a class="custom-logo-link" href="https://www.heartbeatmedia.de/" rel="home" title="Heartbeatmedia | Startseite">Heartbeatmedia</a></p></div> <!--<div class="ham__navbar-toggler collapsed" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="ham-toggler-menu__span"></span></div></div> --><div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span></div></div><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form method="get" class="searchform themeform" action="https://www.heartbeatmedia.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" /></div></form></li></ul><ul id="menu-headernavigation" class="nav container-inner group"><li id="menu-item-32407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="https://www.heartbeatmedia.de/category/digitalmedia/">Digital Media</a></li><li id="menu-item-32408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32408"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/">Lifestyle</a><ul  class="sub-menu"><li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/quotes/">Quotes</a></li><li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/tattoo/">Tattoo</a></li><li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/xvx/">xVx</a></li></ul></li><li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32411"><a href="https://www.heartbeatmedia.de/category/music/">Music</a><ul  class="sub-menu"><li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.heartbeatmedia.de/category/music/cd-reviews/">CD Reviews</a></li><li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://www.heartbeatmedia.de/category/music/videos-music/">Videos</a></li></ul></li><li id="menu-item-35090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35090"><a href="https://www.heartbeatmedia.de/category/shows/">Shows</a><ul  class="sub-menu"><li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://www.heartbeatmedia.de/category/shows/past-shows/">Past Shows</a></li></ul></li><li id="menu-item-32415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32415"><a href="https://www.heartbeatmedia.de/category/sports/">Sports</a><ul  class="sub-menu"><li id="menu-item-32416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32416"><a href="https://www.heartbeatmedia.de/category/sports/biken/">Biken</a></li><li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://www.heartbeatmedia.de/category/sports/skaten/">Skaten</a></li><li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="https://www.heartbeatmedia.de/category/sports/snowboarden/">Snowboarden</a></li><li id="menu-item-32419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="https://www.heartbeatmedia.de/category/sports/surfen/">Surfen</a></li><li id="menu-item-32420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="https://www.heartbeatmedia.de/category/sports/videos-sports/">Videos</a></li></ul></li></ul></div> </nav><!--/#nav-topbar--> <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i> <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i></div><div class="nav-wrap container"><ul id="menu-what-is-it" class="nav container-inner group"><li id="menu-item-34966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34966"><a href="https://www.heartbeatmedia.de/archiv/">All Articles</a></li><li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.heartbeatmedia.de/impressum/">Impressum</a></li><li id="menu-item-426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426"><a href="https://www.heartbeatmedia.de/kontakt/">Kontakt</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"><div class="toggle-search"><i class="fa fa-search"></i></div><div class="search-expand"><div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.heartbeatmedia.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" /></div></form></div></div></div><!--/.container-inner--></div><!--/.container--> </nav><!--/#nav-topbar--><div class="container group"><div class="container-inner"><div class="group pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"><a class="custom-logo-link" href="https://www.heartbeatmedia.de/" rel="home" title="Heartbeatmedia | Startseite">Heartbeatmedia</a></p><p class="site-description">Music, sports and more.</p></div></div> <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"><!-- put your mobile menu text here --></div><div class="nav-wrap container"><ul id="menu-headernavigation-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="https://www.heartbeatmedia.de/category/digitalmedia/">Digital Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32408"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/">Lifestyle</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/quotes/">Quotes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/tattoo/">Tattoo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="https://www.heartbeatmedia.de/category/live-and-let-live/xvx/">xVx</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32411"><a href="https://www.heartbeatmedia.de/category/music/">Music</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.heartbeatmedia.de/category/music/cd-reviews/">CD Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://www.heartbeatmedia.de/category/music/videos-music/">Videos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35090"><a href="https://www.heartbeatmedia.de/category/shows/">Shows</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://www.heartbeatmedia.de/category/shows/past-shows/">Past Shows</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32415"><a href="https://www.heartbeatmedia.de/category/sports/">Sports</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32416"><a href="https://www.heartbeatmedia.de/category/sports/biken/">Biken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://www.heartbeatmedia.de/category/sports/skaten/">Skaten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="https://www.heartbeatmedia.de/category/sports/snowboarden/">Snowboarden</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32419"><a href="https://www.heartbeatmedia.de/category/sports/surfen/">Surfen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32420"><a href="https://www.heartbeatmedia.de/category/sports/videos-sports/">Videos</a></li></ul></li></ul></div> </nav><!--/#nav-header--></div><!--/.container-inner--></div><!--/.container--></header><!--/#header--><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"> <section class="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://www.heartbeatmedia.de/category/sports/" rel="category tag">Sports</a></li></ul></div><!--/.page-title--><div class="pad group"> <article class="post-43120 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-anna-bader tag-cliff-diving-world-series-2017 tag-italien tag-jacqueline-valente tag-polignano-a-mare tag-red-bull tag-rhiannan-iffland tag-sueditalien tag-texas-usa tag-wildcard"><div class="post-inner group"><h1 class="post-title entry-title">Cliff Diving World Series 2017 Polignano a Mare</h1><p class="post-byline">von <span class="vcard author"> <span class="fn"><a href="https://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span> </span> &middot;
Veröffentlicht <time class="published" datetime="25. Juli 2017">25. Juli 2017</time> &middot; Aktualisiert <time class="updated" datetime="24. Juli 2017">24. Juli 2017</time></p><div class="clear"></div><div class="entry themeform share"><div class="entry-inner"> <?xml encoding="UTF-8"><p>Das erfolgreiche Wochenende startete f&uuml;r De Rose in seiner Wahlheimat Triest.</p><div class="fve-max-width-wrapper"><div class="fve-video-wrapper fve-image-embed fve-thumbnail-image vimeo" style="padding-bottom:56.25%;"> <iframe src="//player.vimeo.com/video/226710486?portrait=0&amp;byline=0&amp;title=0" width="100%" height="100%" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><p>Ein <strong>Cliff Diving Road-Trip</strong> f&uuml;hrte ihn &uuml;ber einige der sch&ouml;nsten Pl&auml;tze Italiens bis nach <strong>Polignano a Mare</strong>, wo er seinen bisherigen H&ouml;hepunkt auf der 27 Meter-Plattform erreichte.</p><p><span id="more-43120"></span>An diesem gl&uuml;hend hei&szlig;en Tag in S&uuml;ditalien, kamen viele Tausend begeisterte Zuschauer an den Strand und war es einer von ihnen, der die Menge zum Toben brachte: De Rose, einziger Italiener im Teilnehmerfeld der World Series, &uuml;berzeugte in seinem Heimatland an zwei Wettkampftagen mit vier atemberaubenden Spr&uuml;ngen.</p><div id="attachment_43126" style="width: 710px" class="wp-caption alignnone"><a href="http://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017.jpg"><img  class="size-full wp-image-43126"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017.jpg"  alt="Gary Hunt" width="700" height="466" data-srcset="https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017.jpg 700w, https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" title="Gary Hunt"></a><p class="wp-caption-text">Gary Hunt of the UK dives from the 27 metre platform during the third stop of the Red Bull Cliff Diving World Series at Polignano a Mare, Italy on 23 July 2017.</p></div><p>So steht er als erster m&auml;nnlicher Wildcard-Springer ganz oben auf dem Treppchen. Der 25-J&auml;hrige geht damit in die Geschichte ein und gewinnt als erster Wildcard-Gewinner einen Tourstopp. Er zeigte sich nach dem Wettkampf &uuml;berw&auml;ltigt und lie&szlig; sich von den 50.000 Fans vor Ort feiern. Die Amerikaner David Colturi und Andy Jones belegten die Pl&auml;tze zwei und drei.</p><p>Es war ein Tag voller Emotionen: Bei den Frauen fand die Australierin <strong>Rhiannan Iffland</strong>, nach dem ersten verpassten Podium seit neun Events in Portugal, wieder zu ihrer ausgezeichneten Form und gewann. Dicht gefolgt von zwei Wildcard-Springerinnen: Die <strong>Brasilianerin Jacqueline Valente</strong> belegte den zweiten Platz und stand zum ersten Mal in ihrer Karriere auf dem Podest. Bereits zum zweiten Mal in Folge und nach der R&uuml;ckkehr aus der Babypause landete die Deutsche <strong>Anna Bader</strong> auf dem ausgezeichneten dritten Platz.</p><div id="attachment_43127" style="width: 710px" class="wp-caption alignnone"><a href="http://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy.jpg"><img  class="size-full wp-image-43127"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy.jpg"  alt="Cliff Diving World Series Italy" width="700" height="467" data-srcset="https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy.jpg 700w, https://www.heartbeatmedia.de/wp-content/uploads/2017/07/CliffDiving2017_Italy-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" title="Cliff Diving World Series Italy"></a><p class="wp-caption-text">The crowd celebrates the divers during the second competition day of the third stop of the Red Bull Cliff Diving World Series at Polignano a Mare, Italy on July 23 2017.</p></div><p><strong>Red Bull Cliff Diving World Series 2017:</strong> Lokalmatador Alessandro de Rose und Australiens Gesamtsiegerin vom letzten Jahr holen sich den Sieg beim dritten Stopp in Polignano a Mare, Italien.</p><p>Nach drei Stopps innerhalb von f&uuml;nf Wochen, legt die World Series eine Sommerpause ein. Anschlie&szlig;end geht es am <strong>3. September</strong> &uuml;ber den Atlantik &ndash; nach<strong> Texas, USA.</strong></p><p><strong>Cliff Diving World Series Zwischenstand (nach 3 von 6 Stopps)<br></strong><br><strong>Herren</strong><br> 1- Orlando Duque (COL) &ndash; 380 Punkte<br> 2- Gary Hunt (GBR) &ndash; 370pts<br> 3- Andy Jones (USA) &ndash; 300<br> 4- Jonathan Paredes (MEX) &ndash; 290<br> 5- Blake Aldridge (GBR) &ndash; 280<br> 5- David Colturi (USA) &ndash; 280</p><p><strong>Damen</strong><br> 1- Rhiannan Iffland (AUS) &ndash; 490 Punkte<br> 2- Adriana Jimenez (MEX) &ndash; 360<br> 3- Ginger Huber (USA) &ndash; 340<br> 4- Helena Merten (AUS) &ndash; 320<br> 5- Anna Bader (GER) &ndash; 260</p><p><strong>Termine der Red Bull Cliff Diving World Series 2017:</strong><br> 24. Juni 2017 &ndash; Inis M&oacute;r (IRL)<br> 09. Juli 2017 &ndash; S&atilde;o Miguel, Azores (POR)<br> 23. Juli 2017 &ndash; Polignano a Mare (ITA)<br> 03. September 2017 &ndash; Texas (USA)<br> 16. September 2017 &ndash; Mostar (BOS)<br> 21. Oktober 2017 &ndash; Lago Ranco (CHL)</p><p>Mehr Informationen erhalten Sie hier:<br><a href="http://cliffdiving.redbull.com/en_INT" target="_blank" rel="noopener">http://cliffdiving.redbull.com/en_INT</a></p><p>Quelle: Pressemitteilung quattro media GmbH</p> <nav class="pagination group"> </nav><!--/.pagination--></div><div class="sharrre-container"> <span>Share</span><div id="twitter" data-url="https://www.heartbeatmedia.de/cliff-diving-world-series-2017-polignano-a-mare/" data-text="Cliff Diving World Series 2017 Polignano a Mare" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div><div id="facebook" data-url="https://www.heartbeatmedia.de/cliff-diving-world-series-2017-polignano-a-mare/" data-text="Cliff Diving World Series 2017 Polignano a Mare" data-title="Like"></div><div id="googleplus" data-url="https://www.heartbeatmedia.de/cliff-diving-world-series-2017-polignano-a-mare/" data-text="Cliff Diving World Series 2017 Polignano a Mare" data-title="+1"></div></div><!--/.sharrre-container--> <script type="text/javascript">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</script> <div class="clear"></div></div><!--/.entry--></div><!--/.post-inner--> </article><!--/.post--><div class="clear"></div><p class="post-tags"><span>Tags: </span> <a href="https://www.heartbeatmedia.de/tag/anna-bader/" rel="tag">anna bader</a><a href="https://www.heartbeatmedia.de/tag/cliff-diving-world-series-2017/" rel="tag">cliff diving world series 2017</a><a href="https://www.heartbeatmedia.de/tag/italien/" rel="tag">italien</a><a href="https://www.heartbeatmedia.de/tag/jacqueline-valente/" rel="tag">jacqueline valente</a><a href="https://www.heartbeatmedia.de/tag/polignano-a-mare/" rel="tag">polignano a mare</a><a href="https://www.heartbeatmedia.de/tag/red-bull/" rel="tag">red bull</a><a href="https://www.heartbeatmedia.de/tag/rhiannan-iffland/" rel="tag">rhiannan iffland</a><a href="https://www.heartbeatmedia.de/tag/sueditalien/" rel="tag">süditalien</a><a href="https://www.heartbeatmedia.de/tag/texas-usa/" rel="tag">texas usa</a><a href="https://www.heartbeatmedia.de/tag/wildcard/" rel="tag">wildcard</a></p><h4 class="heading"> <i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4><ul class="related-posts group"><li class="related post-hover"> <article class="post-20585 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-gopro tag-gopro-dive-housing tag-hd-hero"><div class="post-thumbnail"> <a href="https://www.heartbeatmedia.de/gopro-dive-housing/" title="GoPro Dive Housing"> <img  width="245" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.heartbeatmedia.de/wp-content/uploads/2012/05/GoPro-Dive-Housing_Front_low-res.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="GoPro Dive Housing" data-srcset="https://www.heartbeatmedia.de/wp-content/uploads/2012/05/GoPro-Dive-Housing_Front_low-res.jpg 350w, https://www.heartbeatmedia.de/wp-content/uploads/2012/05/GoPro-Dive-Housing_Front_low-res-150x150.jpg 150w, https://www.heartbeatmedia.de/wp-content/uploads/2012/05/GoPro-Dive-Housing_Front_low-res-300x300.jpg 300w, https://www.heartbeatmedia.de/wp-content/uploads/2012/05/GoPro-Dive-Housing_Front_low-res-64x64.jpg 64w" data-sizes="(max-width: 245px) 100vw, 245px" /> </a></div><!--/.post-thumbnail--><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://www.heartbeatmedia.de/gopro-dive-housing/" rel="bookmark" title="GoPro Dive Housing">GoPro Dive Housing</a></h4><!--/.post-title--><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2012-05-18 12:00:28">18. Mai 2012</time></p><p class="post-byline" style="display:none">&nbsp;von <span class="vcard author"> <span class="fn"><a href="https://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span> </span> &middot; Published <span class="published">18. Mai 2012</span> &middot; Last modified <span class="updated">15. Mai 2012</span></p></div><!--/.post-meta--></div><!--/.related-inner--></article></li><!--/.related--><li class="related post-hover"> <article class="post-41898 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-adidas-rockstars tag-boulder-invitational tag-bouldern tag-chainsaw tag-kletterarena tag-livemusik tag-orange-but-green tag-robeat tag-sportklettern tag-stuttgart tag-sungod"><div class="post-thumbnail"> <a href="https://www.heartbeatmedia.de/bouldern-in-stuttgart/" title="Bouldern in Stuttgart"> <img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.heartbeatmedia.de/wp-content/uploads/2016/09/bouldern_stuttgart-520x245.jpeg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Bouldern Stuttgart" data-srcset="https://www.heartbeatmedia.de/wp-content/uploads/2016/09/bouldern_stuttgart-520x245.jpeg 520w, https://www.heartbeatmedia.de/wp-content/uploads/2016/09/bouldern_stuttgart-720x340.jpeg 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><!--/.post-thumbnail--><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://www.heartbeatmedia.de/bouldern-in-stuttgart/" rel="bookmark" title="Bouldern in Stuttgart">Bouldern in Stuttgart</a></h4><!--/.post-title--><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2016-09-30 04:58:56">30. September 2016</time></p><p class="post-byline" style="display:none">&nbsp;von <span class="vcard author"> <span class="fn"><a href="https://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span> </span> &middot; Published <span class="published">30. September 2016</span> &middot; Last modified <span class="updated">26. September 2016</span></p></div><!--/.post-meta--></div><!--/.related-inner--></article></li><!--/.related--><li class="related post-hover"> <article class="post-8347 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-element tag-galerie tag-miya-ando tag-paris tag-vanessa-quang"><div class="post-thumbnail"> <a href="https://www.heartbeatmedia.de/miya-ando-ausstellung-in-paris/" title="Miya Ando &#8211; Ausstellung in Paris"> <img  width="332" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.heartbeatmedia.de/wp-content/uploads/2011/06/MiyaAndo_Galerie.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Miya Ando - Ausstellung in Paris" data-srcset="https://www.heartbeatmedia.de/wp-content/uploads/2011/06/MiyaAndo_Galerie.jpg 400w, https://www.heartbeatmedia.de/wp-content/uploads/2011/06/MiyaAndo_Galerie-300x221.jpg 300w, https://www.heartbeatmedia.de/wp-content/uploads/2011/06/MiyaAndo_Galerie-150x110.jpg 150w" data-sizes="(max-width: 332px) 100vw, 332px" /> </a></div><!--/.post-thumbnail--><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://www.heartbeatmedia.de/miya-ando-ausstellung-in-paris/" rel="bookmark" title="Miya Ando &#8211; Ausstellung in Paris">Miya Ando &#8211; Ausstellung in Paris</a></h4><!--/.post-title--><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="2011-06-20 16:28:57">20. Juni 2011</time></p><p class="post-byline" style="display:none">&nbsp;von <span class="vcard author"> <span class="fn"><a href="https://www.heartbeatmedia.de/author/moni/" title="Beiträge von Tanja" rel="author">Tanja</a></span> </span> &middot; Published <span class="published">20. Juni 2011</span> &middot; Last modified <span class="updated">19. Juni 2011</span></p></div><!--/.post-meta--></div><!--/.related-inner--></article></li><!--/.related--></ul><!--/.post-related--><section id="comments" class="themeform"> <!-- comments closed, no comments --> </section><!--/#comments--></div><!--/.pad--> </section><!--/.content--><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"><a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>&nbsp;</p></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.heartbeatmedia.de/cursed-earth-european-tour-2017/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Cursed Earth European Tour 2017</span></a></li></ul><div id="search-3" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.heartbeatmedia.de/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" /></div></form></div><div id="text-11" class="widget widget_text"><div class="textwidget"><p><b>Quote of the week:</b><br /> &#8222;I never think of the future &#8211; it comes soon enough.&#8220;</p></div></div><div id="text-3" class="widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/lvs68OKOquM" width="300" height="210" frameborder="0" allowfullscreen=""></iframe><br /> Talking To Myself (Official Video) &#8211; Linkin Park</p></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><iframe src="https://www.youtube.com/embed/FEwC798hNyI" width="300" height="210" frameborder="0" allowfullscreen=""></iframe><br /> Cliff Diving From a Rocky Ledge in Italy | 360° Video (4K)</p></div></div></div><!--/.sidebar-content--></div><!--/.sidebar--><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"><a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a><div class="sidebar-content"><div class="sidebar-top group"><p>Mehr</p></div><div id="ubm-banners-3" class="widget ubm_widget"><div class="ubm_banner"> <a href="http://tierheilpraxis-kronenhof.de/" target="_blank" rel="dofollow"> <img src="http://www.heartbeatmedia.de/wp-content/uploads/useful_banner_manager_banners/511-grateful_dog.jpg" width="296" height="444" alt="Grateful heart" /> </a></div></div><style scoped type="text/css">.utcw-3ikm636 {word-wrap:break-word}.utcw-3ikm636 span,.utcw-3ikm636 a{border-width:0px}.utcw-3ikm636 span:hover,.utcw-3ikm636 a:hover{border-width:0px}</style><div id="utcw-4" class="widget widget_utcw widget_tag_cloud"><h3 class="widget-title">Tag Cloud</h3><div class="utcw-3ikm636 tagcloud"><a class="tag-link-3717 utcw-tag utcw-tag-music-video" href="https://www.heartbeatmedia.de/tag/music-video/" style="font-size:16.644100580271px;color:#6d8cb7">music video</a> <a class="tag-link-33 utcw-tag utcw-tag-halfpipe" href="https://www.heartbeatmedia.de/tag/halfpipe/" style="font-size:15.193423597679px;color:#a4f216">halfpipe</a> <a class="tag-link-2539 utcw-tag utcw-tag-tracklist" href="https://www.heartbeatmedia.de/tag/tracklist/" style="font-size:15.058027079304px;color:#9ad8a9">tracklist</a> <a class="tag-link-676 utcw-tag utcw-tag-century-media-records" href="https://www.heartbeatmedia.de/tag/century-media-records/" style="font-size:15.851063829787px;color:#3a3d31">century media records</a> <a class="tag-link-230 utcw-tag utcw-tag-asp-world-tour" href="https://www.heartbeatmedia.de/tag/asp-world-tour/" style="font-size:16.392649903288px;color:#d9f3d9">asp world tour</a> <a class="tag-link-317 utcw-tag utcw-tag-live-webcast" href="https://www.heartbeatmedia.de/tag/live-webcast/" style="font-size:16.160541586073px;color:#34b409">live webcast</a> <a class="tag-link-1008 utcw-tag utcw-tag-red-bull" href="https://www.heartbeatmedia.de/tag/red-bull/" style="font-size:15.309477756286px;color:#9da0dc">red bull</a> <a class="tag-link-1016 utcw-tag utcw-tag-bridge-nine-records" href="https://www.heartbeatmedia.de/tag/bridge-nine-records/" style="font-size:15.444874274662px;color:#f4d997">bridge nine records</a> <a class="tag-link-4361 utcw-tag utcw-tag-new-music-video" href="https://www.heartbeatmedia.de/tag/new-music-video/" style="font-size:15px;color:#b0a910">new music video</a> <a class="tag-link-32 utcw-tag utcw-tag-slopestyle" href="https://www.heartbeatmedia.de/tag/slopestyle/" style="font-size:15.754352030948px;color:#413b5e">slopestyle</a> <a class="tag-link-44 utcw-tag utcw-tag-zurich" href="https://www.heartbeatmedia.de/tag/zurich/" style="font-size:15.444874274662px;color:#d5a8ea">zürich</a> <a class="tag-link-21 utcw-tag utcw-tag-hardcore" href="https://www.heartbeatmedia.de/tag/hardcore/" style="font-size:25px;color:#8c4cdc">hardcore</a> <a class="tag-link-174 utcw-tag utcw-tag-new-album" href="https://www.heartbeatmedia.de/tag/new-album/" style="font-size:16.121856866538px;color:#a2e6b4">new album</a> <a class="tag-link-818 utcw-tag utcw-tag-epitaph-records" href="https://www.heartbeatmedia.de/tag/epitaph-records/" style="font-size:15.348162475822px;color:#4c21f1">epitaph records</a> <a class="tag-link-798 utcw-tag utcw-tag-california" href="https://www.heartbeatmedia.de/tag/california/" style="font-size:15.038684719536px;color:#7dfae4">california</a> <a class="tag-link-72 utcw-tag utcw-tag-kelly-slater" href="https://www.heartbeatmedia.de/tag/kelly-slater/" style="font-size:15.212765957447px;color:#562f98">kelly slater</a> <a class="tag-link-1383 utcw-tag utcw-tag-new-video" href="https://www.heartbeatmedia.de/tag/new-video/" style="font-size:15.754352030948px;color:#5fcc39">new video</a> <a class="tag-link-382 utcw-tag utcw-tag-oneill" href="https://www.heartbeatmedia.de/tag/oneill/" style="font-size:15.058027079304px;color:#3cc012">o'neill</a> <a class="tag-link-61 utcw-tag utcw-tag-metal" href="https://www.heartbeatmedia.de/tag/metal/" style="font-size:16.992263056093px;color:#d371bc">metal</a> <a class="tag-link-437 utcw-tag utcw-tag-switzerland" href="https://www.heartbeatmedia.de/tag/switzerland/" style="font-size:15.599613152805px;color:#e3b2f7">switzerland</a> <a class="tag-link-22 utcw-tag utcw-tag-punkrock" href="https://www.heartbeatmedia.de/tag/punkrock/" style="font-size:16.702127659574px;color:#41879f">punkrock</a> <a class="tag-link-1973 utcw-tag utcw-tag-tourdates" href="https://www.heartbeatmedia.de/tag/tourdates/" style="font-size:15.967117988395px;color:#2c14ec">tourdates</a> <a class="tag-link-289 utcw-tag utcw-tag-victory-records" href="https://www.heartbeatmedia.de/tag/victory-records/" style="font-size:15.464216634429px;color:#08b6d2">victory records</a></div></div><div id="ubm-banners-2" class="widget ubm_widget"><h3 class="widget-title">Help us help and donate!</h3><div class="ubm_banner"> <a href="http://no-more-backway.com/campaigns/donations/" target="_blank" rel="dofollow"> <img src="http://www.heartbeatmedia.de/wp-content/uploads/useful_banner_manager_banners/510-510-NoMoreBackway.jpg" width="296" height="182" alt="No More Backway Foundation" /> </a></div></div><div id="mycategoryorder-3" class="widget widget_mycategoryorder"><h3 class="widget-title">Kategorien</h3><select  name='dropdown_mycategoryorder-3' id='dropdown_mycategoryorder-3' class='postform' ><option value='-1'>Kategorie auswählen</option><option class="level-0" value="11">Music</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;CD Reviews</option><option class="level-1" value="5011">&nbsp;&nbsp;&nbsp;Videos</option><option class="level-0" value="23">Sports</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Biken</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Skaten</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Snowboarden</option><option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Surfen</option><option class="level-1" value="5012">&nbsp;&nbsp;&nbsp;Videos</option><option class="level-0" value="5631">Lifestyle</option><option class="level-1" value="1">&nbsp;&nbsp;&nbsp;xVx</option><option class="level-1" value="5695">&nbsp;&nbsp;&nbsp;Quotes</option><option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;Tattoo</option><option class="level-0" value="5654">Digital Media</option><option class="level-0" value="8790">Shows</option><option class="level-1" value="6784">&nbsp;&nbsp;&nbsp;Past Shows</option> </select> <script type='text/javascript'>/*  */
	function onCatChange( dropdownID ) {
		var dropdown = document.getElementById(dropdownID);
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "https://www.heartbeatmedia.de/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	document.getElementById("dropdown_mycategoryorder-3").onchange = function(){onCatChange(this.id)};
/*  */</script> </div></div><!--/.sidebar-content--></div><!--/.sidebar--></div><!--/.main-inner--></div><!--/.main--></div><!--/.container-inner--></div><!--/.container--> <footer id="footer"> <section class="container" id="footer-bottom"><div class="container-inner"><a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p>© heartbeatmedia 2006 - 2017. All rights reserved.</p></div><!--/#copyright--></div><div class="grid one-half last"></div></div><!--/.pad--></div><!--/.container-inner--> </section><!--/.container--></footer><!--/#footer--></div><!--/#wrapper--> <script type='text/javascript'>/*  */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/www.heartbeatmedia.de\/?huajax=1","huFrontNonce":{"id":"HuFrontNonce","handle":"dbd27810a9"},"userStarted":{"with":"before|3.1.6","on":{"date":"2017-05-20 11:56:46.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/Speed/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/www.heartbeatmedia.de\/wp-content\/uploads\/fvm\/cache\/footer-63b210ab-0.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/www.heartbeatmedia.de\/wp-content\/uploads\/fvm\/cache\/footer-63b210ab-0.min.js'><\/script>\n");}</script> <!--[if lt IE 9]> <script src="https://www.heartbeatmedia.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <!-- We need this for debugging themes using Speed Booster Pack Plugin v3.4 --></body></html>